<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://freie-impfentscheidung.de/xmlrpc.php"><link media="all" href="https://freie-impfentscheidung.de/wp-content/cache/autoptimize/css/autoptimize_93ad8bc47bd11c6480f69d526d711e48.css" rel="stylesheet" /><link media="screen" href="https://freie-impfentscheidung.de/wp-content/cache/autoptimize/css/autoptimize_fdc5b90dcbd12af4235ea2fffb140b02.css" rel="stylesheet" /><title>Gentechnik-Spritzen jetzt auch für Tiere</title><meta name="description" content="Alle Menschen zu „impfen“ reicht natürlich nicht. Bald müssen auch Tiere den Segen der „95 % wirksamen“ Gen-Injektionen über sich ergehen lassen. Dies hat"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Gentechnik-Spritzen jetzt auch für Tiere" /><meta property="og:description" content="Alle Menschen zu „impfen“ reicht natürlich nicht. Bald müssen auch Tiere den Segen der „95 % wirksamen“ Gen-Injektionen über sich ergehen lassen. Dies hat" /><meta property="og:url" content="https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/" /><meta property="og:site_name" content="Freie Impfentscheidung" /><meta property="article:tag" content="Gentechnik" /><meta property="article:tag" content="Politiker" /><meta property="article:tag" content="Tiere" /><meta property="article:section" content="Allgemein" /><meta property="og:image" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg" /><meta property="og:image:secure_url" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="452" /><meta property="og:image:alt" content="Gentechnik-Spritzen jetzt auch für Tiere" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-10-26T12:07:44+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Gentechnik-Spritzen jetzt auch für Tiere" /><meta name="twitter:description" content="Alle Menschen zu „impfen“ reicht natürlich nicht. Bald müssen auch Tiere den Segen der „95 % wirksamen“ Gen-Injektionen über sich ergehen lassen. Dies hat" /><meta name="twitter:image" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="M.N." /><meta name="twitter:label2" content="Zeit zum Lesen" /><meta name="twitter:data2" content="4 Minuten" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["CommunityHealth","Organization"],"@id":"https://freie-impfentscheidung.de/#organization","name":"Initiative Freie Impfentscheidung","url":"https://freie-impfentscheidung.de","logo":{"@type":"ImageObject","@id":"https://freie-impfentscheidung.de/#logo","url":"https://freie-impfentscheidung.de/wp-content/uploads/2021/03/Rene_Graeber_600px.jpg","contentUrl":"https://freie-impfentscheidung.de/wp-content/uploads/2021/03/Rene_Graeber_600px.jpg","caption":"Initiative Freie Impfentscheidung","inLanguage":"de-DE","width":"600","height":"483"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://freie-impfentscheidung.de/#website","url":"https://freie-impfentscheidung.de","name":"Initiative Freie Impfentscheidung","publisher":{"@id":"https://freie-impfentscheidung.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg","url":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg","width":"640","height":"452","inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/#webpage","url":"https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/","name":"Gentechnik-Spritzen jetzt auch f\u00fcr Tiere","datePublished":"2022-10-26T12:07:44+02:00","dateModified":"2022-10-26T12:07:44+02:00","isPartOf":{"@id":"https://freie-impfentscheidung.de/#website"},"primaryImageOfPage":{"@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg"},"inLanguage":"de-DE"},{"@type":"Person","@id":"https://freie-impfentscheidung.de/author/808e86586f817943/","name":"M.N.","url":"https://freie-impfentscheidung.de/author/808e86586f817943/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/cf5cb23a4ba1ae966edfe5555ac77469?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/cf5cb23a4ba1ae966edfe5555ac77469?s=96&amp;d=blank&amp;r=g","caption":"M.N.","inLanguage":"de-DE"},"worksFor":{"@id":"https://freie-impfentscheidung.de/#organization"}},{"@type":"Article","headline":"Gentechnik-Spritzen jetzt auch f\u00fcr Tiere","datePublished":"2022-10-26T12:07:44+02:00","dateModified":"2022-10-26T12:07:44+02:00","author":{"@id":"https://freie-impfentscheidung.de/author/808e86586f817943/"},"publisher":{"@id":"https://freie-impfentscheidung.de/#organization"},"description":"Alle Menschen zu \u201eimpfen\u201c reicht nat\u00fcrlich nicht. Bald m\u00fcssen auch Tiere den Segen der \u201e95 % wirksamen\u201c Gen-Injektionen \u00fcber sich ergehen lassen. Dies hat","name":"Gentechnik-Spritzen jetzt auch f\u00fcr Tiere","@id":"https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/#richSnippet","isPartOf":{"@id":"https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/#webpage"},"image":{"@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://freie-impfentscheidung.de/gentechnik-spritzen-jetzt-auch-fuer-tiere/#webpage"}}]}</script>  <script id="omgf-pro-remove-async-google-fonts">var head=document.getElementsByTagName("head")[0],insertBefore=head.insertBefore,appendChild=head.appendChild,append=head.append;function runInterception(newElem,refElem,callback){if(!newElem.href||!(newElem.href.includes("//fonts.googleapis.com/css")||newElem.href.includes("//fonts.gstatic.com/s/")||newElem.href.includes("//fonts.googleapis.com/icon")))return eval(callback).call(head,newElem,refElem);console.log("OMGF Pro blocked request to "+newElem.href)}head.insertBefore=function(newElem,refElem){return runInterception(newElem,refElem,"insertBefore")},head.appendChild=function(newElem,refElem){return runInterception(newElem,refElem,"appendChild")},head.append=function(newElem,refElem){return runInterception(newElem,refElem,"append")};</script> <link rel="alternate" type="application/rss+xml" title="Freie Impfentscheidung &raquo; Feed" href="https://freie-impfentscheidung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Freie Impfentscheidung &raquo; Kommentar-Feed" href="https://freie-impfentscheidung.de/comments/feed/" /><meta name="generator" content="Evolution Child Theme 1.0.0" /><meta name="generator" content="Evolution Framework" /><link rel="https://api.w.org/" href="https://freie-impfentscheidung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://freie-impfentscheidung.de/wp-json/wp/v2/posts/1364" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-impfentscheidung.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-impfentscheidung.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://freie-impfentscheidung.de/?p=1364' /><link rel="alternate" type="application/json+oembed" href="https://freie-impfentscheidung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-impfentscheidung.de%2Fgentechnik-spritzen-jetzt-auch-fuer-tiere%2F" /><link rel="alternate" type="text/xml+oembed" href="https://freie-impfentscheidung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-impfentscheidung.de%2Fgentechnik-spritzen-jetzt-auch-fuer-tiere%2F&#038;format=xml" /></head><div id="reading-progress"> <span id="progress-bar" class="bar" style="width: 0%"></span></div><body class="post-template-default single single-post postid-1364 single-format-standard wp-embed-responsive parallax has-intro has-sidebar footer-3 has-avatars boxed" id="top"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a><header id="masthead" class="site-header  small-header scrollable skrollable skrollable-between"><div class="site-branding"><div class="evo-one-third"><div class="site-logo"><a href="https://freie-impfentscheidung.de/" rel="home"><img alt="Freie Impfentscheidung" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/07/plaedoyer-freie-impfentscheidung-logo.svg" /></a></div></div><div class="evo-two-third evo-column-last"><div class="clear"></div><nav id="site-navigation" class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <button class="menu-toggle"><span class="menu-text">Menü</span></button><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-577"><a href="https://freie-impfentscheidung.de/">Startseite</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-231"><a href="https://freie-impfentscheidung.de/haftung-bei-impfschaeden/">Haftung bei Impfschäden</a></li><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-237"><a href="https://freie-impfentscheidung.de/zusatzstoffe-in-impfstoffen/">Zusatzstoffe</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://freie-impfentscheidung.de/impressum/">Impressum</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230"><a href="https://freie-impfentscheidung.de/datenschutzerklaerung/">Datenschutz</a></li></ul></div><form role="search" method="get" class="search-form" action="https://freie-impfentscheidung.de/"> <label> <span class="pre-input"><i class="fa fa-search" aria-hidden="true"></i></span> <input type="search" class="search-field plain buffer" placeholder="Suche..." value="" name="s" title="Suche..."> </label></form></nav></div></div></header><div id="header-image" class="header-image"><div class="post-thumbnail" style="background-image:url(https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg)"><div class="holder-content"><div class="over-txt"><p class="category"><i class="icon-folder-open"></i><a class="Allgemein"  href="https://freie-impfentscheidung.de/category/allgemein/">Allgemein</a></p><span class="entry-date" style="margin-left: 30px;"><i class="icon-calendar"></i> Oktober 26, 2022</span><div class="lesezeit"><img class="reading-icon" src="https://freie-impfentscheidung.de/wp-content/themes/evo-child/img/book-reader-solid.svg" height="20" width="20" /> <span class="bsf-rt-reading-time"><span class="bsf-rt-display-label" prefix="Lesezeit: "></span> <span class="bsf-rt-display-time" reading_time="3"></span> <span class="bsf-rt-display-postfix" postfix="Min."></span></span></div><h1 class="entry-title">Gentechnik-Spritzen jetzt auch für Tiere</h1><div class="widget fix evolution-social-icons"><ul class="alignleft"><li class="social-website"><a href="https://freie-impfentscheidung.de/newsletter/"  title="Newsletter abonnieren"><i class="sw icon-envelope" aria-hidden="true"></i> Newsletter abonnieren</a></li><li class="social-facebook"><a href="https://www.facebook.com/"  title="Facebook"><i class="sw icon-facebook" aria-hidden="true"></i> Auf Facebook folgen</a></li><li class="social-twitter"><a href="https://twitter.com/"  title="Twitter"><i class="sw icon-twitter" aria-hidden="true"></i> Auf Twitter folgen</a></li><li class="social-xing"><a href="http://www.xing.com/profile/Rene_Graeber2"  title="Xing"><i class="sw icon-xing" aria-hidden="true"></i> Auf Xing folgen</a></li></ul></div></div></div></div></div><div id="content-wrap"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="post-full post-full-summary"><article id="post-1364" class="post-1364 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-gentechnik tag-politiker tag-tiere"><div class="entry-content"><div id="bsf_rt_marker"><p>Alle Menschen zu „impfen“ reicht natürlich nicht. Bald müssen auch Tiere den Segen der „95 % wirksamen“ Gen-Injektionen über sich ergehen lassen. Dies hat jetzt New South Wales in Australien beschlossen [<a href="https://www.nsw.gov.au/media-releases/nsw-fast-tracks-fmd-vaccine" target="_blank" rel="noopener">1</a>][<a href="https://www.dpi.nsw.gov.au/about-us/media-centre/releases/2022/ministerial/nsw-fast-tracks-mrna-fmd-and-lumpy-skin-disease-vaccines" target="_blank" rel="noopener">2</a>].</p><p>In dem Beitrag vom 28. September 2022 macht sich die Regierung von New South Wales Sorgen um die Gesundheit von Nutztieren in Bezug auf Maul-und Klauen-Seuche und der Knötchenkrankheit bei Rindern. Beides sind Virusinfektionen, die aber für den Menschen kaum relevant sind.</p><p>Interessant ist auch bei Wikipedia zu erfahren, dass die Maul-und-Klauen-Seuche zwar weltweit verbreitet sei, aber die weltweite Verbreitung vor Neuseeland Halt gemacht haben muss. Denn hier sind niemals Infektionen registriert worden. Und in Australien gab es den letzten Ausbruch im Jahr 1872. Da erhebt sich natürlich die Frage, wieso diese Nutztiere, die kaum und vor über 150 Jahren von der Infektion betroffen waren, jetzt auf einmal eine neuartige Gen-Injektion über sich ergehen lassen müssen? Wie hoch ist die Bedrohung durch diese Infektion, die 150 Jahre ohne Impfungen keine Probleme ausgelöst hatte?</p><p>Oder ist das wieder einmal ein tolles Geschäft, welches man nicht verpassen möchte?</p><p>Auch die Knötchenkrankheit ist für den Menschen irrelevant. Die Mortalität für betroffene Rinder ist mit ca. 1 % niedrig. Damit stellt sich auch hier die Frage, was eine „Impfung“ gegen diese Virusinfektion bringen soll, wenn nicht zusätzliche Einnahmen für die Spritzen-Hersteller?</p><h2>Australiens viruskundige Politiker</h2><p>Paul Toole (Töle?) ist Vizepremierminister von New South Wales scheint voller Begeisterung zu sein. Denn er ließ sich zu einer an Inkompetenz kaum zu überbietenden Äußerung hinreißen:</p><p>„<em>Die NSW-Regierung nimmt die Bedrohung durch Maul-und-Klauen-Seuche und Knötchenkrankheit sehr ernst, und dieser Meilenstein ist ein weiterer Schritt in der Vorbereitung auf einen möglichen Ausbruch.</em>“</p><p>Seit 150 Jahren gab es keine Maul-und-Klauen-Seuche mehr? Deshalb soll es jetzt einen möglichen Ausbruch geben? Richtig, lange nichts mehr ausgebrochen… Da wird es höchste Zeit, nicht wahr?</p><p>Wenn dies eine wirkliche Bedrohung sein soll, dann sollten die armen Australier sich gegen jedes und alles Unregelmäßige abzusichern versuchen, vielleicht auch mit einem „Impfstoff“ gegen Erdbeben und Asteroideneinschlag. Und auch vor Vulkanen, die länger als 150 Jahre nicht mehr ausgebrochen sind&#8230;</p><p>Im Beitrag wiederholte der Panik-Toole dann noch mal die selbst gebastelte Bedrohung durch die Maul-und-Klauen-Seuche und dass die Knötchenkrankheit den Norden von Australien bald befallen könnte, alles blutlose Argumente, die nur ein politisches Interesse an der Durchsetzung einer solchen „Impfung“ verraten. Er verkündet sogar stolz, dass er die Impfhersteller beauftragt hätte, „seine Herausforderung anzunehmen“, die passenden Impfstoffe (auf genetischer Basis) herzustellen, sodass sie im August 2023 zum Einsatz kommen können. Was für eine Heldentat!</p><p>Zum Schluss brüstet der Beitrag sich mit ein paar finanziellen Daten, nämlich dass es sich hier um ein „Pilotprogramm“ mit einem Budget von 65 Millionen USD handele, „<em>um sich auf exotische Tiererkrankungen vorzubereiten und diese zu verhindern</em>“. Und damit wären die Ausgaben für „Bio Sicherheit“ in diesem Jahr alleine bei 229 Millionen USD angelangt.</p><p>Exotische Tiererkrankungen &#8211; dafür sind 229 Millionen USD bereitgestellt worden? Das sieht fast danach aus, als wollten die Politiker in Australien jede noch so bekloppte Möglichkeit ausnutzen, um ein riesiges Füllhorn an Steuergeldern über die armen Impfhersteller zu leeren. Wetten, dass die beteiligten Politiker, die dies in Gang gesetzt haben, dabei nicht leer ausgehen?</p><p><strong>Übrigens: Wenn Sie solche Informationen interessieren, dann fordern Sie unbedingt meinen kostenlosen Praxis-Newsletter &#8220;Unabhängig. Natürlich. Klare Kante.&#8221; dazu an:</strong><br /> <script type="text/javascript" src="https://rene-graeber.de/view_webform_v2.js?u=v9&#038;webforms_id=pL1KE"></script></p><h2>Spike-Proteine im Sonntagsbraten?</h2><p>Über genetisch modifizierte Organismen (GMO) hatte ich mich bereits mehrmals geäußert.</p><ul><li><a href="https://renegraeber.de/blog/horrorkabinett-der-gmo/" target="_blank" rel="noopener">Das Horrorkabinett der GMO (Gentechnisch manipulierten Organismen)</a></li></ul><p>Bei den neuen „Impfungen“ ist es etwas anders. Hier werden die Tiere nicht im Labor, sondern über eine Injektion gentechnisch verändert. Dabei werden zwar keine Spike-Proteine produziert, denn die Tiere werden nicht gegen Covid-19 „geimpft“. Aber sicher ist, dass hier Virusteile als Antigen der beiden genannten Infektionen produziert werden, die dann möglicherweise auch im fertigen Schnitzel, Kotelett etc. zu finden sein werden.</p><p>Ein Beitrag vom „Gateway Pundit“ [<a href="https://www.thegatewaypundit.com/2022/10/coming-food-new-south-wales-government-expedites-mrna-vaccine-foot-mouth-lumpy-skin-disease-livestock/" target="_blank" rel="noopener">3</a>] vermutet hier eine weitere Bemühung, dass hier versucht wird, genbasierte „Impfungen“ auf Basis von Nahrungsmitteln zu entwickeln. Im Falle von Maul-und-Klauen-Seuche und der Knötchenkrankheit wäre dieses Unterfangen noch blödsinniger, da Menschen von diesen Erkrankungen praktisch nicht betroffen sind. Selbst die Tiere in Australien, wie beschrieben, sind nur einer herbei fantasierten Gefährdung ausgesetzt. Hier soll offensichtlich nur Kasse gemacht werden, mehr nicht.</p><p>Die Gefährdung für den Menschen besteht jedoch mit einiger Wahrscheinlichkeit in den Rückständen, die in den Fleischprodukten enthalten sein werden. Dazu kommen noch die Zusätze (Nanolipide etc.) in den sogenannten Impfstoffen, die sich in den Pfizer- und Moderna-„Corona-Impfungen“ durch eine hohe entzündungsfördernde Eigenschaft auszeichneten. Diese dürften auch in den Injektionen für Nutztiere enthalten sein, wenn es sich um genbasierte Injektionen handelt.</p><p><strong>Übrigens: Wenn Sie solche Informationen interessieren, dann fordern Sie unbedingt meinen kostenlosen Praxis-Newsletter &#8220;Unabhängig. Natürlich. Klare Kante.&#8221; dazu an:</strong><br /> <script type="text/javascript" src="https://rene-graeber.de/view_webform_v2.js?u=v9&#038;webforms_id=pL1KE"></script></p><hr /><p><strong>Quellen:</strong></p><ol><li><a href="https://www.nsw.gov.au/media-releases/nsw-fast-tracks-fmd-vaccine" target="_blank" rel="noopener"> NSW fast tracks mRNA FMD and Lumpy Skin Disease vaccines | NSW Government</a></li><li><a href="https://www.dpi.nsw.gov.au/about-us/media-centre/releases/2022/ministerial/nsw-fast-tracks-mrna-fmd-and-lumpy-skin-disease-vaccines" target="_blank" rel="noopener">NSW fast-tracks mRNA FMD and Lumpy Skin Disease vaccines</a></li><li><a href="https://www.thegatewaypundit.com/2022/10/coming-food-new-south-wales-government-expedites-mrna-vaccine-foot-mouth-lumpy-skin-disease-livestock/" target="_blank" rel="noopener">They&#8217;re Coming for Your Food: New South Wales Government Expedites mRNA Vaccine for Foot-and-Mouth and Lumpy Skin Disease in Livestock</a></li></ol><p>Dieser Beitrag wurde am 26.10.2022 erstellt.</p></div></div><div class="category-tags"><div class="cat-links"><i class="icon-folder-open" aria-hidden="true"></i> Kategorie: <a rel="category tag" href="https://freie-impfentscheidung.de/category/allgemein/" class="category category-1">Allgemein</a></div><div class="tags-links"> Tags: <a href="https://freie-impfentscheidung.de/tag/gentechnik/" rel="tag">Gentechnik</a>, <a href="https://freie-impfentscheidung.de/tag/politiker/" rel="tag">Politiker</a>, <a href="https://freie-impfentscheidung.de/tag/tiere/" rel="tag">Tiere</a></div></div><div class="unterhalb-content"><h4>Bitte teilen Sie diesen Beitrag</h4><div class="swp_social_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width swp_one" data-position="none" data-float="left" data-float-mobile="bottom" data-count="0" data-floatcolor="#ffffff" id="kein-abstand"><div class="nc_tweetContainer swp_facebook" data-network="facebook"> <a class="facebook nc_tweet" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffreie-impfentscheidung.de%2Fgentechnik-spritzen-jetzt-auch-fuer-tiere%2F&t=Gentechnik-Spritzen%20jetzt%20auch%20f%C3%BCr%20Tiere" target="blank" rel="nofollow"> <span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-facebook-f"></i><span class="swp_share">Teilen</span></span></span></span> </a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"> <a class="twitter nc_tweet" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Gentechnik-Spritzen%20jetzt%20auch%20f%C3%BCr%20Tiere https%3A%2F%2Ffreie-impfentscheidung.de%2Fgentechnik-spritzen-jetzt-auch-fuer-tiere%2F" target="blank" rel="nofollow"><span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-twitter"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_xing" data-network="xing"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Ffreie-impfentscheidung.de%2Fgentechnik-spritzen-jetzt-auch-fuer-tiere%2F;title=Gentechnik-Spritzen%20jetzt%20auch%20f%C3%BCr%20Tiere;provider=Freie%20Impfentscheidung" target="blank" rel="nofollow" class="nc_tweet"  title="Bei XING empfehlen"><span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-xing"></i><span class="swp_share">Teilen</span></span></span></span> </a></div></div></div><h4 class="heading"> <i class="icon-arrow-circle-right"></i> Das könnte Sie auch interessieren:</h4><ul class="related-posts group"><li class="related post-hover"><div class="post-774 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-corona tag-entschaedigungsfond tag-italien"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/erster-entschaedigungsfond-fuer-impfgeschaedigte-in-italien/" title="Erster Entschädigungsfond für Impfgeschädigte in Italien"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/06/syringe-g7e1c842fd_1280-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="Spritze mit grünem Inhalt" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/erster-entschaedigungsfond-fuer-impfgeschaedigte-in-italien/" rel="bookmark" title="Erster Entschädigungsfond für Impfgeschädigte in Italien">Erster Entschädigungsfond für Impfgeschädigte in Italien</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:40:05+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li><li class="related post-hover"><div class="post-1344 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/mrna-in-muttermilch-entdeckt/" title="mRNA von Gen-Injektionen in Muttermilch entdeckt"> <img width="427" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/happy-mothers-day-gc6d345c8f_640-427x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/mrna-in-muttermilch-entdeckt/" rel="bookmark" title="mRNA von Gen-Injektionen in Muttermilch entdeckt">mRNA von Gen-Injektionen in Muttermilch entdeckt</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-10-16T20:05:43+02:00>Aktualisiert am: 16. Oktober 2022</time></p></div></div></div></li><li class="related post-hover"><div class="post-63 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-impfstoffe tag-corona tag-covid-19 tag-impfungen"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/covid-19-impfung-studiert/" title="Die Neue &#8220;Corona-Impfung&#8221; &#8211; Was ich bisher an Daten sehe ist &#8220;lächerlich&#8221;"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/06/freie-impfentscheidung-header-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/covid-19-impfung-studiert/" rel="bookmark" title="Die Neue &#8220;Corona-Impfung&#8221; &#8211; Was ich bisher an Daten sehe ist &#8220;lächerlich&#8221;">Die Neue &#8220;Corona-Impfung&#8221; &#8211; Was ich bisher an Daten sehe ist &#8220;lächerlich&#8221;</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:39:37+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li></ul><div class="clear"></div></article></div></main></div><div id="secondary" class="sidebar-area" role="complementary"><div class="normal-sidebar widget-area"><aside id="evolution_profile-2" class="widget widget_evolution_profile"><h4 class="widget-title">Wer schreibt hier?</h4><div class="profilewidget"><div class="profilewidget-profile"><img src="https://freie-impfentscheidung.de/wp-content/uploads/2021/09/rene-graeber-338px.png" alt="" /></div><div class="profilewidget-meta"><div class="profilewidget-name"><strong></strong></div></div><div class="profilewidget-text"><p>Freie Impfentscheidung. Dieser Name sagt eigentlich alles. Jeder Bürger sollte frei entscheiden dürfen, ob (und gegen was) er oder sie sich impfen lassen möchte. Jeder Impfstoff sollte einer klaren Kosten-Nutzen-Bilanz unterzogen werden. Diese Webseite ist weder für oder gegen Impfungen, wohl aber sehr kritisch. Bitte sehen Sie sich auch die "offiziellen" Empfehlungen an und entscheiden Sie dann selbst.</p></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Buch: Die Impf-Epidemie</h4><a href="https://www.rene-graeber-buecher.de/die-impf-epidemie.html" rel="nofollow noopener" target="_blank"><img width="262" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie-262x300.jpg" class="image wp-image-227  attachment-medium size-medium" alt="Buch: Die Impf-Epidemie" loading="lazy" style="max-width: 100%; height: auto;" title="Buch: Die Impf-Epidemie" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie-262x300.jpg 262w, https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie.jpg 297w" sizes="(max-width: 262px) 100vw, 262px" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">5 Wundermittel aus der Naturheilpraxis</h4><a href="https://www.vitalstoffmedizin.com/newsletter-5-vitalstoffe-rene-graeber/" rel="nofollow noopener" target="_blank"><img width="262" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB-262x300.jpg" class="image wp-image-228  attachment-medium size-medium" alt="Newsletter: 5 Wundermittel" loading="lazy" style="max-width: 100%; height: auto;" title="5 Wundermittel aus der Naturheilpraxis" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB-262x300.jpg 262w, https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB.jpg 297w" sizes="(max-width: 262px) 100vw, 262px" /></a></aside></div></div></div></div></div><footer id="colophon" class="site-footer"><div id="supplementary" class="footer-widget-area" role="complementary"><div class="footer-widget-wrapper"><div class="footer-widget"><div class="footer-1 footer-widget widget-area"><aside id="block-2" class="widget widget_block"><h4> Wichtiges zu Covid-Impfstoffen</h4></aside><aside id="block-8" class="widget widget_block"><ul><li><a href="https://freie-impfentscheidung.de/horrormeldungen-zu-corona-impfungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/horrormeldungen-zu-corona-impfungen/">Horrormeldungen zu den Covid-Impfstoffen</a></li><li><a href="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/">Covid-Impfstoffe: Schauen Sie in die Datenbank VAERS!</a></li><li><a href="https://freie-impfentscheidung.de/studie-corona-impfung-kinder/" data-type="URL" data-id="https://freie-impfentscheidung.de/studie-corona-impfung-kinder/">Corona-Impfungen für Kinder?</a></li><li><a href="https://freie-impfentscheidung.de/graphenoxid/" data-type="URL" data-id="https://freie-impfentscheidung.de/graphenoxid/">Graphenoxid im Impfstoff?</a></li><li><a href="https://freie-impfentscheidung.de/zellen-foeten-impfstoffe/" data-type="URL" data-id="https://freie-impfentscheidung.de/zellen-foeten-impfstoffe/">Sind Zellen abgetriebenes Föten in den Impfstoffen?</a></li><li><a href="https://freie-impfentscheidung.de/neuartige-dna-rna-impfungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/neuartige-dna-rna-impfungen/">So wirken die neuartigen DNA / RNA Impfungen</a></li></ul></aside></div><div class="footer-2 footer-widget widget-area"><aside id="block-4" class="widget widget_block"><h4> WICHTIGE BEITRÄGE</h4></aside><aside id="block-5" class="widget widget_block"><ul><li><a href="https://freie-impfentscheidung.de/israel-40-fach-hoehere-sterblichkeit-fuer-geimpfte/">Israel – 40-fach höhere Sterblichkeit für „Geimpfte“?</a></li></ul></aside></div><div class="footer-3 footer-widget widget-area"><aside id="block-6" class="widget widget_block"><h4> Bücher von René Gräber</h4></aside><aside id="block-7" class="widget widget_block"><ul><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/biologische-entsaeuerung.html" data-type="URL" data-id="https://www.renegraeber.de/biologische-entsaeuerung.html" target="_blank">Krank durch Übersäuerung</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/heilung-der-gelenke.html" data-type="URL" data-id="https://www.renegraeber.de/heilung-der-gelenke.html" target="_blank">Heilung der Gelenke</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/herztherapie.html" data-type="URL" data-id="https://www.renegraeber.de/herztherapie.html" target="_blank">Die biologische Herztherapie</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.gesund-heilfasten.de/biologische-lebertherapie/" data-type="URL" data-id="https://www.gesund-heilfasten.de/biologische-lebertherapie/" target="_blank">Die biologische Lebertherapie</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.gesund-heilfasten.de/heilfasten-anleitung/" data-type="URL" data-id="https://www.gesund-heilfasten.de/heilfasten-anleitung/" target="_blank">Vitalität pur durch Heilfasten</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.rene-graeber-buecher.de" data-type="URL" data-id="https://www.rene-graeber-buecher.de" target="_blank">weitere Bücher im Bücher Shop</a></li></ul></aside></div></div></div></div><div class="site-bottom"><div class="site-info"><div class="site-copyright"><span class="name">&copy; 2020 - 2022 
 Freie Impfentscheidung<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31"><a href="https://freie-impfentscheidung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://freie-impfentscheidung.de/impressum/">Impressum</a></li></ul></div></div></div></div></footer><script>(function($) {    
$(document).ready(function(){

	// Der Button wird mit JavaScript erzeugt und vor dem Ende des body eingebunden.
	var back_to_top_button = ['<a href="#top" class="w-toplink back-to-top" aria-hidden="true" title="Zurück nach oben"><span></span></a>'].join("");
	$("body").append(back_to_top_button)

	// Der Button wird ausgeblendet
	$(".back-to-top").hide();

	// Funktion für das Scroll-Verhalten
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) { // Wenn 100 Pixel gescrolled wurde
				$('.back-to-top').fadeIn();
			} else {
				$('.back-to-top').fadeOut();
			}
		});

		$('.back-to-top').click(function () { // Klick auf den Button
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});

});
    })( jQuery );</script> <script defer src="https://freie-impfentscheidung.de/wp-content/cache/autoptimize/js/autoptimize_a41ee40ecf3dbafad705c7d95904ad36.js"></script></body></html>