<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://freie-impfentscheidung.de/xmlrpc.php"><title>Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten – Daten von VAERS</title><meta name="description" content="Laut VAERS, dem amerikanischen Meldesystem für Impfstoffnebenwirkungen, gab es seit der Einführung der „Corona-Impfungen“ auf modRNA- und DNA-Basis eine"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten – Daten von VAERS" /><meta property="og:description" content="Laut VAERS, dem amerikanischen Meldesystem für Impfstoffnebenwirkungen, gab es seit der Einführung der „Corona-Impfungen“ auf modRNA- und DNA-Basis eine" /><meta property="og:url" content="https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/" /><meta property="og:site_name" content="Freie Impfentscheidung" /><meta property="article:tag" content="Corona" /><meta property="article:tag" content="Fehlgeburt" /><meta property="article:tag" content="Impfung" /><meta property="article:section" content="Impfstoffe" /><meta property="og:image" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg" /><meta property="og:image:secure_url" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="452" /><meta property="og:image:alt" content="Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten – Daten von VAERS" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-12-04T09:09:18+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten – Daten von VAERS" /><meta name="twitter:description" content="Laut VAERS, dem amerikanischen Meldesystem für Impfstoffnebenwirkungen, gab es seit der Einführung der „Corona-Impfungen“ auf modRNA- und DNA-Basis eine" /><meta name="twitter:image" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="L.M." /><meta name="twitter:label2" content="Zeit zum Lesen" /><meta name="twitter:data2" content="2 Minuten" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["CommunityHealth","Organization"],"@id":"https://freie-impfentscheidung.de/#organization","name":"Initiative Freie Impfentscheidung","url":"https://freie-impfentscheidung.de","logo":{"@type":"ImageObject","@id":"https://freie-impfentscheidung.de/#logo","url":"https://freie-impfentscheidung.de/wp-content/uploads/2021/03/Rene_Graeber_600px.jpg","contentUrl":"https://freie-impfentscheidung.de/wp-content/uploads/2021/03/Rene_Graeber_600px.jpg","caption":"Initiative Freie Impfentscheidung","inLanguage":"de-DE","width":"600","height":"483"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://freie-impfentscheidung.de/#website","url":"https://freie-impfentscheidung.de","name":"Initiative Freie Impfentscheidung","publisher":{"@id":"https://freie-impfentscheidung.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg","url":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg","width":"640","height":"452","inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/#webpage","url":"https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/","name":"Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten \u2013 Daten von VAERS","datePublished":"2022-12-04T09:09:18+01:00","dateModified":"2022-12-04T09:09:18+01:00","isPartOf":{"@id":"https://freie-impfentscheidung.de/#website"},"primaryImageOfPage":{"@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg"},"inLanguage":"de-DE"},{"@type":"Person","@id":"https://freie-impfentscheidung.de/author/416f7adc348e347f/","name":"L.M.","url":"https://freie-impfentscheidung.de/author/416f7adc348e347f/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3bd21d8350e9dd194d4c14339e8cceb3?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/3bd21d8350e9dd194d4c14339e8cceb3?s=96&amp;d=blank&amp;r=g","caption":"L.M.","inLanguage":"de-DE"},"worksFor":{"@id":"https://freie-impfentscheidung.de/#organization"}},{"@type":"Article","headline":"Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten \u2013 Daten von VAERS","datePublished":"2022-12-04T09:09:18+01:00","dateModified":"2022-12-04T09:09:18+01:00","author":{"@id":"https://freie-impfentscheidung.de/author/416f7adc348e347f/"},"publisher":{"@id":"https://freie-impfentscheidung.de/#organization"},"description":"Laut VAERS, dem amerikanischen Meldesystem f\u00fcr Impfstoffnebenwirkungen, gab es seit der Einf\u00fchrung der \u201eCorona-Impfungen\u201c auf modRNA- und DNA-Basis eine","name":"Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten \u2013 Daten von VAERS","@id":"https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/#richSnippet","isPartOf":{"@id":"https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/#webpage"},"image":{"@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://freie-impfentscheidung.de/corona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten/#webpage"}}]}</script>  <script id="omgf-pro-remove-async-google-fonts">var head=document.getElementsByTagName("head")[0],insertBefore=head.insertBefore,appendChild=head.appendChild,append=head.append;function runInterception(newElem,refElem,callback){if(void 0!==newElem.href&&(newElem.href.includes("//fonts.googleapis.com/css")||newElem.href.includes("//fonts.gstatic.com/s/")||newElem.href.includes("//fonts.googleapis.com/icon")||newElem.href.includes("//ajax.googleapis.com/ajax/libs/webfont")))console.log("OMGF Pro blocked request to "+newElem.href);else{if(void 0===newElem.tagName||"STYLE"!==newElem.tagName||void 0===newElem.innerHTML||!(newElem.innerHTML.includes("//fonts.googleapis.com/css")||newElem.innerHTML.includes("//fonts.gstatic.com/s/")||newElem.innerHTML.includes("//fonts.googelapis.com/icon")))return eval(callback).call(head,newElem,refElem);console.log("OMGF Pro blocked inline style block: "+newElem.innerHTML)}}head.insertBefore=function(newElem,refElem){return runInterception(newElem,refElem,"insertBefore")},head.appendChild=function(newElem,refElem){return runInterception(newElem,refElem,"appendChild")},head.append=function(newElem,refElem){return runInterception(newElem,refElem,"append")};</script> <link rel="alternate" type="application/rss+xml" title="Freie Impfentscheidung &raquo; Feed" href="https://freie-impfentscheidung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Freie Impfentscheidung &raquo; Kommentar-Feed" href="https://freie-impfentscheidung.de/comments/feed/" /><meta name="generator" content="Evolution Child Theme 1.0.0" /><meta name="generator" content="Evolution Framework" /><link rel='stylesheet' id='wpfp-public-style-css' href='https://freie-impfentscheidung.de/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.2.7' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://freie-impfentscheidung.de/wp-content/themes/evo-child/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='evolution-style-css' href='https://freie-impfentscheidung.de/wp-content/uploads/omgf/themes/evolution-framework/style.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='evo-childtheme-css' href='https://freie-impfentscheidung.de/wp-content/themes/evo-child/style.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='share-css-css' href='https://freie-impfentscheidung.de/wp-content/themes/evo-child/css/share.css?ver=6.1.1' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://freie-impfentscheidung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://freie-impfentscheidung.de/wp-json/wp/v2/posts/1406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-impfentscheidung.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-impfentscheidung.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://freie-impfentscheidung.de/?p=1406' /><link rel="alternate" type="application/json+oembed" href="https://freie-impfentscheidung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-impfentscheidung.de%2Fcorona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://freie-impfentscheidung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-impfentscheidung.de%2Fcorona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten%2F&#038;format=xml" /> <style type="text/css" id="evolution-customizer-css">/* Colors */
				.entry-content a, .entry-summary a, .page-content a, .author-profile-description a, .comment-content a, .main-navigation .current_page_item > a, .main-navigation .current-menu-item > a, .article--grid:hover .article--grid__title a, .entry-title a:hover { color: #e88d08; }
        .pagination .current, .pagination a.page-numbers:hover { border-color: #e88d08; background-color: #e88d08; }
    
						.main-navigation a:hover, .entry-content a:hover, .entry-summary a:hover, .page-content a:hover, .author-profile-description a:hover, .comment-content a:hover { color: #000000; }
		  
                a.continue-reading, a.more-link { border-color: #e88d08;  color:  #e88d08}
        #commentform input[type="submit"]:hover { border-color: #e88d08 !important;  color:  #e88d08; }
        button, input[type="button"], input[type="reset"], input[type="submit"], a.continue-reading:hover, a.more-link:hover, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, #add_payment_method .wc-proceed-to-checkout a.checkout-button, .woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce-checkout .wc-proceed-to-checkout a.checkout-button, .woocommerce #review_form #respond .form-submit input, .woocommerce div.product form.cart .button, #place_order, .woocommerce-page #payment #place_order,#commentform input[type="submit"], .page-template-template-frontpage .bottom-menu ul li a { background: #e88d08; border-color: #e88d08; color: #fff; }
                
                
                button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, .woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover, #add_payment_method .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-cart .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-checkout .wc-proceed-to-checkout a.checkout-button:hover,.woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce #review_form #respond .form-submit input:hover, .woocommerce div.product form.cart .button:hover,.woocommerce-cart .wc-proceed-to-checkout a.checkout-button:hover, .page-template-template-frontpage .bottom-menu ul li a:hover { background-color: #555555; color: #fff; }
        				/* Logo */
			.site-logo { 				 }
					        
                #page { padding: 0 20px; max-width: 1200px; background-color: #fff; margin-left: auto; margin-right: auto; }
                        body { background-color: #e8ccab; }</style><style type="text/css" media="screen">.evolution-social-icons ul li a, .evolution-social-icons ul li a:hover { background-color: #cccccc !important; -moz-border-radius: 3px; -webkit-border-radius: 3px; border-radius: 3px; color: #ffffff !important; font-size: 18px; padding: 9px; }  .evolution-social-icons ul li a:hover { background-color: #c03d0c !important; color: #ffffff !important; }</style><style type="text/css">.entry-content .bsf-rt-reading-time{
background: #eeeeee;

color: #333333;

font-size: 15px;

margin-top: 
		1px;

margin-right: 
		1px;

margin-bottom: 
		1px;

margin-left: 
		1px;

padding-top: 
		0.5em;

padding-right: 
		0.7em;

padding-bottom: 
		0.5em;

padding-left: 
		0.7em;

width: max-content;

display: block;

min-width: 100px;

}</style><style type="text/css" id="wp-custom-css">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</style></head><div id="reading-progress"> <span id="progress-bar" class="bar" style="width: 0%"></span></div><body class="post-template-default single single-post postid-1406 single-format-standard wp-embed-responsive parallax has-intro has-sidebar footer-3 has-avatars boxed" id="top"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a><header id="masthead" class="site-header  small-header scrollable skrollable skrollable-between"><div class="site-branding"><div class="evo-one-third"><div class="site-logo"><a href="https://freie-impfentscheidung.de/" rel="home"><img alt="Freie Impfentscheidung" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/07/plaedoyer-freie-impfentscheidung-logo.svg" /></a></div></div><div class="evo-two-third evo-column-last"><div class="clear"></div><nav id="site-navigation" class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <button class="menu-toggle"><span class="menu-text">Menü</span></button><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-577"><a href="https://freie-impfentscheidung.de/">Startseite</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-231"><a href="https://freie-impfentscheidung.de/haftung-bei-impfschaeden/">Haftung bei Impfschäden</a></li><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-237"><a href="https://freie-impfentscheidung.de/zusatzstoffe-in-impfstoffen/">Zusatzstoffe</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://freie-impfentscheidung.de/impressum/">Impressum</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230"><a href="https://freie-impfentscheidung.de/datenschutzerklaerung/">Datenschutz</a></li></ul></div><form role="search" method="get" class="search-form" action="https://freie-impfentscheidung.de/"> <label> <span class="pre-input"><i class="fa fa-search" aria-hidden="true"></i></span> <input type="search" class="search-field plain buffer" placeholder="Suche..." value="" name="s" title="Suche..."> </label></form></nav></div></div></header><div id="header-image" class="header-image"><div class="post-thumbnail" style="background-image:url(https://freie-impfentscheidung.de/wp-content/uploads/2022/10/injection-gc00eb1fd7_640.jpg)"><div class="holder-content"><div class="over-txt"><p class="category"><i class="icon-folder-open"></i><a class="Impfstoffe"  href="https://freie-impfentscheidung.de/category/impfstoffe/">Impfstoffe</a></p><span class="entry-date" style="margin-left: 30px;"><i class="icon-calendar"></i> Dezember 4, 2022</span><div class="lesezeit"><img class="reading-icon" src="https://freie-impfentscheidung.de/wp-content/themes/evo-child/img/book-reader-solid.svg" height="20" width="20" /> <span class="bsf-rt-reading-time"><span class="bsf-rt-display-label" prefix="Lesezeit: "></span> <span class="bsf-rt-display-time" reading_time="2"></span> <span class="bsf-rt-display-postfix" postfix="Min."></span></span></div><h1 class="entry-title">Corona Impfung und Fruchtbarkeit / Fortpflanzung / Fehlgeburten – Daten von VAERS</h1><div class="widget fix evolution-social-icons"><ul class="alignleft"><li class="social-website"><a href="https://freie-impfentscheidung.de/newsletter/"  title="Newsletter abonnieren"><i class="sw icon-envelope" aria-hidden="true"></i> Newsletter abonnieren</a></li><li class="social-facebook"><a href="https://www.facebook.com/freie.impfentscheidung"  title="Facebook"><i class="sw icon-facebook" aria-hidden="true"></i> Auf Facebook folgen</a></li><li class="social-xing"><a href="http://www.xing.com/profile/Rene_Graeber2"  title="Xing"><i class="sw icon-xing" aria-hidden="true"></i> Auf Xing folgen</a></li></ul></div></div></div></div></div><div id="content-wrap"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="post-full post-full-summary"><article id="post-1406" class="post-1406 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona tag-fehlgeburt tag-impfung"><div class="entry-content"><div id="bsf_rt_marker"><p>Laut VAERS, dem amerikanischen Meldesystem für Impfstoffnebenwirkungen, gab es seit der Einführung der „Corona-Impfungen“ auf modRNA- und DNA-Basis eine explosionsartige Flut von Nebenwirkungen:</p><ul><li><a href="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/">Schauen Sie in die Datenbank VAERS! Ein Tsunami der genbasierten Impf-Nebenwirkungen</a></li><li><a href="https://freie-impfentscheidung.de/todesfaelle-nach-impfungen-in-der-datenbank-vaers-von-1988-2021/">Todesfälle nach Impfungen in der Datenbank VAERS von 1988-2021</a></li><li><a href="https://freie-impfentscheidung.de/impfnebenwirkungen-alte-neuigkeiten-vaers/">Impfnebenwirkungen: Alte Neuigkeiten von VAERS</a></li></ul><p><strong>Anfang November 2022 wurde von „Open VAERS“<a href="#_edn1" name="_ednref1">[1]</a> eine Reihe von Daten zur Fortpflanzungsgesundheit und vor allem auch Fehlgeburten  nach Erhalt von „Corona-Impfungen“ veröffentlicht. </strong></p><p>Auch hier sieht es, wie bei den allgemeinen Daten, wenig erfreulich aus. Diese Daten zeigen das bislang deutlichste Signal für eine Schädigung der Fortpflanzungsgesundheit nach Erhalt von „Corona-Impfungen“. Und so sieht das Nebenwirkungsprofil für Fehlgeburten nach Gen-Injektionen aus:</p><p><img decoding="async" class="size-full wp-image-1407 aligncenter" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt.png" alt="" width="875" height="704" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt.png 875w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt-300x241.png 300w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt-768x618.png 768w" sizes="(max-width: 875px) 100vw, 875px" /></p><p><strong>Übrigens: Wenn Sie solche Informationen interessieren, dann fordern Sie unbedingt meinen kostenlosen Praxis-Newsletter dazu an:</strong><br /> <script type="text/javascript" src="https://rene-graeber.de/view_webform_v2.js?u=v9&#038;webforms_id=pDDkW"></script></p><p>Wie bei anderen Nebenwirkungen auch beginnt die Kurve für Fehlgeburten ab Dezember 2020/Januar 2021 dramatisch zu steigen, und zwar in einer Form, die nicht mehr mit dem „Zufall“ zu erklären ist, auch wenn die „Nebenwirkungsleugner“ dies als einzige Erklärung für dieses Phänomen vorbringen können.</p><p>Ein weiterer Hinweis, das hier Meister „Zufall“ nicht am Werk sein kann, ist die Tatsache, dass die überwiegende Menge der Fehlgeburten direkt nach Erhalt der Spritze erfolgt sind:</p><p><img decoding="async" loading="lazy" class="size-full wp-image-1408 aligncenter" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt1.png" alt="" width="849" height="714" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt1.png 849w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt1-300x252.png 300w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt1-768x646.png 768w" sizes="(max-width: 849px) 100vw, 849px" /></p><p>Hier noch von einem Zufall zu reden, ist ähnlich lächerlich, als wenn man Todesfolgen durch Schussverletzungen als Zufall und nicht als Resultat des Gebrauchs der Schusswaffen betrachtet.</p><p>Hier noch einmal die „zufällige“ dramatische Erhöhung der Fehlgeburten und Totgeburten im Vergleich mit den Jahren 1990-2020:</p><p><img decoding="async" loading="lazy" class="size-full wp-image-1409 aligncenter" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt2.png" alt="" width="862" height="708" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt2.png 862w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt2-300x246.png 300w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt2-768x631.png 768w" sizes="(max-width: 862px) 100vw, 862px" /></p><p>Ein ähnliches „zufälliges“ Bild zeichnet sich für Menstruationsstörungen ab, die ebenfalls seit 2021 explosionsartig zugenommen haben:</p><p><img decoding="async" loading="lazy" class="size-full wp-image-1410 aligncenter" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt3.png" alt="" width="852" height="741" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt3.png 852w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt3-300x261.png 300w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt3-768x668.png 768w" sizes="(max-width: 852px) 100vw, 852px" /></p><p>Ein Vergleich mit Impfungen, wie Influenza, HPV, MMR, etc. zeigt für die Jahre 2005-2021 dieses Bild für Fehlgeburten und Totgeburten:</p><p><img decoding="async" loading="lazy" class="size-full wp-image-1411 aligncenter" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt4.png" alt="" width="1746" height="865" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt4.png 1746w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt4-300x149.png 300w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt4-1024x507.png 1024w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt4-768x380.png 768w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt4-1536x761.png 1536w" sizes="(max-width: 1746px) 100vw, 1746px" /></p><p>Interessant ist, dass die HPV-Impfung in den Jahren 2007 bis ca. 2012 zu einer erhöhten Inzidenz geführt hat. Und dass sogar die Influenza-Impfung in den Jahren 2009 und 2010 relativ hohe Inzidenzzahlen aufweisen kann. Diese erhöhten Häufigkeiten entsprechen dem Hügel in der zuvor gezeigten Darstellung von Fehlgeburten und Totgeburten von 1990-2022.</p><p><strong>Übrigens: Wenn Sie solche Informationen interessieren, dann fordern Sie unbedingt meinen kostenlosen Praxis-Newsletter &#8220;Unabhängig. Natürlich. Klare Kante.&#8221; dazu an:</strong><br /> <script type="text/javascript" src="https://rene-graeber.de/view_webform_v2.js?u=v9&#038;webforms_id=pL1KE"></script></p><p>In den Jahren 2007-2012 waren also die HPV- und Influenza-Impfungen verantwortlich für die Erhöhung von Fehlgeburten und Totgeburten, während die über 20-fache Zunahme dieser Komplikationen für die Jahre 2021 und 2022 dagegen nur „Zufall“ ist?</p><h3>Fazit</h3><p>VAERS hat eine Reihe von Fehlern und Schwächen. Trotz dieser Fehler und Schwächen ist es unmöglich, so zu tun, als wenn die enorme Zunahme an hier gezeigten Totgeburten und Fehlgeburten nach den „Corona-Impfungen“ im Vergleich zu den klassischen Impfungen nur ein Zufallsprodukt sei. Wenn dem so ist, dann dürfte der Tod nach einer Schussverletzung auch nichts mit Schusswaffen zu tun haben, sondern ebenfalls ein Zufallsprodukt sein.</p><p>Fazit vom Fazit: Die „Wissenschaft“ der Schulmedizin hat einen neuen Tiefpunkt erreicht.</p><p>Stand 18. November 2022:</p><p><img decoding="async" loading="lazy" class="size-full wp-image-1412 aligncenter" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt5.png" alt="" width="813" height="797" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt5.png 813w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt5-300x294.png 300w, https://freie-impfentscheidung.de/wp-content/uploads/2022/12/vaers-fehlgeburt5-768x753.png 768w" sizes="(max-width: 813px) 100vw, 813px" /></p><p><strong>Übrigens: Wenn Sie solche Informationen interessieren, dann fordern Sie unbedingt meinen Praxis-Newsletter mit den &#8220;5 Wundermitteln&#8221; an:</strong><br /> <script type="text/javascript" src="https://rene-graeber.de/view_webform_v2.js?u=v9&#038;webforms_id=pD2TS"></script></p><p>Kleine Anmerkung: Die Sache mit den &#8220;5 Wundermitteln&#8221; ist mit Abstand der beliebteste Newsletter, den meine Patienten gerne lesen&#8230;</p><p>Quelle:</p><ul><li><a href="#_ednref1" name="_edn1">[1]</a><a href="https://web.archive.org/web/20221118005058/http:/openvaers.com/covid-data/reproductive-health" target="_blank" rel="noopener">     Reproductive Health &#8211; OpenVAERS</a></li></ul><p>Dieser Beitrag wurde am 04.12.2022 erstellt.</p></div></div><div class="category-tags"><div class="cat-links"><i class="icon-folder-open" aria-hidden="true"></i> Kategorie: <a rel="category tag" href="https://freie-impfentscheidung.de/category/impfstoffe/" class="category category-2">Impfstoffe</a></div><div class="tags-links"> Tags: <a href="https://freie-impfentscheidung.de/tag/corona/" rel="tag">Corona</a>, <a href="https://freie-impfentscheidung.de/tag/fehlgeburt/" rel="tag">Fehlgeburt</a>, <a href="https://freie-impfentscheidung.de/tag/impfung/" rel="tag">Impfung</a></div></div><div class="unterhalb-content"><h4>Bitte teilen Sie diesen Beitrag</h4><div class="swp_social_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width swp_one" data-position="none" data-float="left" data-float-mobile="bottom" data-count="0" data-floatcolor="#ffffff" id="kein-abstand"><div class="nc_tweetContainer swp_facebook" data-network="facebook"> <a class="facebook nc_tweet" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffreie-impfentscheidung.de%2Fcorona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten%2F&t=Corona%20Impfung%20und%20Fruchtbarkeit%20%2F%20Fortpflanzung%20%2F%20Fehlgeburten%20%E2%80%93%20Daten%20von%20VAERS" target="blank" rel="nofollow"> <span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-facebook-f"></i><span class="swp_share">Teilen</span></span></span></span> </a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"> <a class="twitter nc_tweet" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Corona%20Impfung%20und%20Fruchtbarkeit%20%2F%20Fortpflanzung%20%2F%20Fehlgeburten%20%E2%80%93%20Daten%20von%20VAERS https%3A%2F%2Ffreie-impfentscheidung.de%2Fcorona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten%2F" target="blank" rel="nofollow"><span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-twitter"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_xing" data-network="xing"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Ffreie-impfentscheidung.de%2Fcorona-impfung-fruchtbarkeit-fortpflanzung-fehlgeburten%2F;title=Corona%20Impfung%20und%20Fruchtbarkeit%20%2F%20Fortpflanzung%20%2F%20Fehlgeburten%20%E2%80%93%20Daten%20von%20VAERS;provider=Freie%20Impfentscheidung" target="blank" rel="nofollow" class="nc_tweet"  title="Bei XING empfehlen"><span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-xing"></i><span class="swp_share">Teilen</span></span></span></span> </a></div></div></div><h4 class="heading"> <i class="icon-arrow-circle-right"></i> Das könnte Sie auch interessieren:</h4><ul class="related-posts group"><li class="related post-hover"><div class="post-736 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona tag-impfstoff tag-studien"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/covid-impfung-schwangere-schockierende-raten/" title="Schockierende Resultate von unveröffentlichten Pfizer Studien und Todesraten von ungeborenen Kindern"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/06/freie-impfentscheidung-header-grafik-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" decoding="async" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/covid-impfung-schwangere-schockierende-raten/" rel="bookmark" title="Schockierende Resultate von unveröffentlichten Pfizer Studien und Todesraten von ungeborenen Kindern">Schockierende Resultate von unveröffentlichten Pfizer Studien und Todesraten von ungeborenen Kindern</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:40:05+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li><li class="related post-hover"><div class="post-377 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona tag-impfung tag-spike-proteine"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/spike-proteine-allmaechtig/" title="Sind Spike-Proteine allmächtig?"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/06/freie-impfentscheidung-header-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" decoding="async" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/spike-proteine-allmaechtig/" rel="bookmark" title="Sind Spike-Proteine allmächtig?">Sind Spike-Proteine allmächtig?</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:39:52+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li><li class="related post-hover"><div class="post-91 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/corona-impfung-lieber-kein-impfstoff-als-ein-schlechter-impfstoff/" title="Corona-Impfung &#8211; Lieber kein Impfstoff als ein &#8220;schlechter&#8221; Impfstoff?"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/08/spritze-impfung-123rf-90739460-Olga-Yastremska-min-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" decoding="async" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/corona-impfung-lieber-kein-impfstoff-als-ein-schlechter-impfstoff/" rel="bookmark" title="Corona-Impfung &#8211; Lieber kein Impfstoff als ein &#8220;schlechter&#8221; Impfstoff?">Corona-Impfung &#8211; Lieber kein Impfstoff als ein &#8220;schlechter&#8221; Impfstoff?</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:39:20+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li></ul><div class="clear"></div></article></div></main></div><div id="secondary" class="sidebar-area" role="complementary"><div class="normal-sidebar widget-area"><aside id="evolution_profile-2" class="widget widget_evolution_profile"><h4 class="widget-title">Wer schreibt hier?</h4><div class="profilewidget"><div class="profilewidget-profile"><img src="https://freie-impfentscheidung.de/wp-content/uploads/2021/09/rene-graeber-338px.png" alt="" /></div><div class="profilewidget-meta"><div class="profilewidget-name"><strong></strong></div></div><div class="profilewidget-text"><p>Freie Impfentscheidung. Dieser Name sagt eigentlich alles. Jeder Bürger sollte frei entscheiden dürfen, ob (und gegen was) er oder sie sich impfen lassen möchte. Jeder Impfstoff sollte einer klaren Kosten-Nutzen-Bilanz unterzogen werden. Diese Webseite ist weder für oder gegen Impfungen, wohl aber sehr kritisch. Bitte sehen Sie sich auch die "offiziellen" Empfehlungen an und entscheiden Sie dann selbst.</p></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Buch: Die Impf-Epidemie</h4><a href="https://www.rene-graeber-buecher.de/die-impf-epidemie.html" rel="nofollow noopener" target="_blank"><img width="262" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie-262x300.jpg" class="image wp-image-227  attachment-medium size-medium" alt="Buch: Die Impf-Epidemie" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Buch: Die Impf-Epidemie" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie-262x300.jpg 262w, https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie.jpg 297w" sizes="(max-width: 262px) 100vw, 262px" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">5 Wundermittel aus der Naturheilpraxis</h4><a href="https://www.vitalstoffmedizin.com/newsletter-5-vitalstoffe-rene-graeber/" rel="nofollow noopener" target="_blank"><img width="262" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB-262x300.jpg" class="image wp-image-228  attachment-medium size-medium" alt="Newsletter: 5 Wundermittel" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="5 Wundermittel aus der Naturheilpraxis" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB-262x300.jpg 262w, https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB.jpg 297w" sizes="(max-width: 262px) 100vw, 262px" /></a></aside></div></div></div></div></div><footer id="colophon" class="site-footer"><div id="supplementary" class="footer-widget-area" role="complementary"><div class="footer-widget-wrapper"><div class="footer-widget"><div class="footer-1 footer-widget widget-area"><aside id="block-2" class="widget widget_block"><h4> Wichtiges zu Covid-Impfstoffen</h4></aside><aside id="block-8" class="widget widget_block"><ul><li><a href="https://freie-impfentscheidung.de/horrormeldungen-zu-corona-impfungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/horrormeldungen-zu-corona-impfungen/">Horrormeldungen zu den Covid-Impfstoffen</a></li><li><a href="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/">Covid-Impfstoffe: Schauen Sie in die Datenbank VAERS!</a></li><li><a href="https://freie-impfentscheidung.de/studie-corona-impfung-kinder/" data-type="URL" data-id="https://freie-impfentscheidung.de/studie-corona-impfung-kinder/">Corona-Impfungen für Kinder?</a></li><li><a href="https://freie-impfentscheidung.de/graphenoxid/" data-type="URL" data-id="https://freie-impfentscheidung.de/graphenoxid/">Graphenoxid im Impfstoff?</a></li><li><a href="https://freie-impfentscheidung.de/zellen-foeten-impfstoffe/" data-type="URL" data-id="https://freie-impfentscheidung.de/zellen-foeten-impfstoffe/">Sind Zellen abgetriebenes Föten in den Impfstoffen?</a></li><li><a href="https://freie-impfentscheidung.de/neuartige-dna-rna-impfungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/neuartige-dna-rna-impfungen/">So wirken die neuartigen DNA / RNA Impfungen</a></li></ul></aside></div><div class="footer-2 footer-widget widget-area"><aside id="block-4" class="widget widget_block"><h4> WICHTIGE BEITRÄGE</h4></aside><aside id="block-5" class="widget widget_block"><ul><li><a href="https://freie-impfentscheidung.de/israel-40-fach-hoehere-sterblichkeit-fuer-geimpfte/">Israel – 40-fach höhere Sterblichkeit für „Geimpfte“?</a></li></ul></aside></div><div class="footer-3 footer-widget widget-area"><aside id="block-6" class="widget widget_block"><h4> Bücher von René Gräber</h4></aside><aside id="block-7" class="widget widget_block"><ul><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/biologische-entsaeuerung.html" data-type="URL" data-id="https://www.renegraeber.de/biologische-entsaeuerung.html" target="_blank">Krank durch Übersäuerung</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/heilung-der-gelenke.html" data-type="URL" data-id="https://www.renegraeber.de/heilung-der-gelenke.html" target="_blank">Heilung der Gelenke</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/herztherapie.html" data-type="URL" data-id="https://www.renegraeber.de/herztherapie.html" target="_blank">Die biologische Herztherapie</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.gesund-heilfasten.de/biologische-lebertherapie/" data-type="URL" data-id="https://www.gesund-heilfasten.de/biologische-lebertherapie/" target="_blank">Die biologische Lebertherapie</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.gesund-heilfasten.de/heilfasten-anleitung/" data-type="URL" data-id="https://www.gesund-heilfasten.de/heilfasten-anleitung/" target="_blank">Vitalität pur durch Heilfasten</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.rene-graeber-buecher.de" data-type="URL" data-id="https://www.rene-graeber-buecher.de" target="_blank">weitere Bücher im Bücher Shop</a></li></ul></aside></div></div></div></div><div class="site-bottom"><div class="site-info"><div class="site-copyright"><span class="name">&copy; 2020 - 2022 
 Freie Impfentscheidung<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31"><a href="https://freie-impfentscheidung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://freie-impfentscheidung.de/impressum/">Impressum</a></li></ul></div></div></div></div></footer><script>(function($) {    
$(document).ready(function(){

	// Der Button wird mit JavaScript erzeugt und vor dem Ende des body eingebunden.
	var back_to_top_button = ['<a href="#top" class="w-toplink back-to-top" aria-hidden="true" title="Zurück nach oben"><span></span></a>'].join("");
	$("body").append(back_to_top_button)

	// Der Button wird ausgeblendet
	$(".back-to-top").hide();

	// Funktion für das Scroll-Verhalten
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) { // Wenn 100 Pixel gescrolled wurde
				$('.back-to-top').fadeIn();
			} else {
				$('.back-to-top').fadeOut();
			}
		});

		$('.back-to-top').click(function () { // Klick auf den Button
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});

});
    })( jQuery );</script> <script defer src="https://freie-impfentscheidung.de/wp-content/cache/autoptimize/js/autoptimize_bbf47caa971def5650d8dac83360b306.js"></script></body></html>