<!DOCTYPE html><html lang="de-DE" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://freie-impfentscheidung.de/xmlrpc.php"><title>Finnische Gesundheitsbehörden verweigern Empfehlung für bivalenten „Booster“</title><meta name="description" content="Es gibt aufregende Nachrichten, so schreibt Igor Chudov, ein Mathematiker und Substack-Autor. Denn laut seinen Informationen weigern sich die finnischen"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Finnische Gesundheitsbehörden verweigern Empfehlung für bivalenten „Booster“" /><meta property="og:description" content="Es gibt aufregende Nachrichten, so schreibt Igor Chudov, ein Mathematiker und Substack-Autor. Denn laut seinen Informationen weigern sich die finnischen" /><meta property="og:url" content="https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/" /><meta property="og:site_name" content="Freie Impfentscheidung" /><meta property="article:tag" content="Corona" /><meta property="article:tag" content="Finnland" /><meta property="article:tag" content="Impfung" /><meta property="article:section" content="Impfstoffe" /><meta property="og:image" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg" /><meta property="og:image:secure_url" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta property="og:image:alt" content="Finnische Gesundheitsbehörden verweigern Empfehlung für bivalenten „Booster“" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-11-14T10:01:54+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Finnische Gesundheitsbehörden verweigern Empfehlung für bivalenten „Booster“" /><meta name="twitter:description" content="Es gibt aufregende Nachrichten, so schreibt Igor Chudov, ein Mathematiker und Substack-Autor. Denn laut seinen Informationen weigern sich die finnischen" /><meta name="twitter:image" content="https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="L.M." /><meta name="twitter:label2" content="Zeit zum Lesen" /><meta name="twitter:data2" content="2 Minuten" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["CommunityHealth","Organization"],"@id":"https://freie-impfentscheidung.de/#organization","name":"Initiative Freie Impfentscheidung","url":"https://freie-impfentscheidung.de","logo":{"@type":"ImageObject","@id":"https://freie-impfentscheidung.de/#logo","url":"https://freie-impfentscheidung.de/wp-content/uploads/2021/03/Rene_Graeber_600px.jpg","contentUrl":"https://freie-impfentscheidung.de/wp-content/uploads/2021/03/Rene_Graeber_600px.jpg","caption":"Initiative Freie Impfentscheidung","inLanguage":"de-DE","width":"600","height":"483"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://freie-impfentscheidung.de/#website","url":"https://freie-impfentscheidung.de","name":"Initiative Freie Impfentscheidung","publisher":{"@id":"https://freie-impfentscheidung.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg","url":"https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg","width":"640","height":"360","inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/#webpage","url":"https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/","name":"Finnische Gesundheitsbeh\u00f6rden verweigern Empfehlung f\u00fcr bivalenten \u201eBooster\u201c","datePublished":"2022-11-14T10:01:54+01:00","dateModified":"2022-11-14T10:01:54+01:00","isPartOf":{"@id":"https://freie-impfentscheidung.de/#website"},"primaryImageOfPage":{"@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg"},"inLanguage":"de-DE"},{"@type":"Person","@id":"https://freie-impfentscheidung.de/author/416f7adc348e347f/","name":"L.M.","url":"https://freie-impfentscheidung.de/author/416f7adc348e347f/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3bd21d8350e9dd194d4c14339e8cceb3?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/3bd21d8350e9dd194d4c14339e8cceb3?s=96&amp;d=blank&amp;r=g","caption":"L.M.","inLanguage":"de-DE"},"worksFor":{"@id":"https://freie-impfentscheidung.de/#organization"}},{"@type":"Article","headline":"Finnische Gesundheitsbeh\u00f6rden verweigern Empfehlung f\u00fcr bivalenten \u201eBooster\u201c","datePublished":"2022-11-14T10:01:54+01:00","dateModified":"2022-11-14T10:01:54+01:00","author":{"@id":"https://freie-impfentscheidung.de/author/416f7adc348e347f/"},"publisher":{"@id":"https://freie-impfentscheidung.de/#organization"},"description":"Es gibt aufregende Nachrichten, so schreibt Igor Chudov, ein Mathematiker und Substack-Autor. Denn laut seinen Informationen weigern sich die finnischen","name":"Finnische Gesundheitsbeh\u00f6rden verweigern Empfehlung f\u00fcr bivalenten \u201eBooster\u201c","@id":"https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/#richSnippet","isPartOf":{"@id":"https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/#webpage"},"image":{"@id":"https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://freie-impfentscheidung.de/finnland-verweigern-bivalenten-booster/#webpage"}}]}</script>  <script id="omgf-pro-remove-async-google-fonts">var head=document.getElementsByTagName("head")[0],insertBefore=head.insertBefore,appendChild=head.appendChild,append=head.append;function runInterception(newElem,refElem,callback){if(void 0!==newElem.href&&(newElem.href.includes("//fonts.googleapis.com/css")||newElem.href.includes("//fonts.gstatic.com/s/")||newElem.href.includes("//fonts.googleapis.com/icon")||newElem.href.includes("//ajax.googleapis.com/ajax/libs/webfont")))console.log("OMGF Pro blocked request to "+newElem.href);else{if(void 0===newElem.tagName||"STYLE"!==newElem.tagName||void 0===newElem.innerHTML||!(newElem.innerHTML.includes("//fonts.googleapis.com/css")||newElem.innerHTML.includes("//fonts.gstatic.com/s/")||newElem.innerHTML.includes("//fonts.googelapis.com/icon")))return eval(callback).call(head,newElem,refElem);console.log("OMGF Pro blocked inline style block: "+newElem.innerHTML)}}head.insertBefore=function(newElem,refElem){return runInterception(newElem,refElem,"insertBefore")},head.appendChild=function(newElem,refElem){return runInterception(newElem,refElem,"appendChild")},head.append=function(newElem,refElem){return runInterception(newElem,refElem,"append")};</script> <link rel="alternate" type="application/rss+xml" title="Freie Impfentscheidung &raquo; Feed" href="https://freie-impfentscheidung.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Freie Impfentscheidung &raquo; Kommentar-Feed" href="https://freie-impfentscheidung.de/comments/feed/" /><meta name="generator" content="Evolution Child Theme 1.0.0" /><meta name="generator" content="Evolution Framework" /><link rel='stylesheet' id='wpfp-public-style-css' href='https://freie-impfentscheidung.de/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.2.7' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://freie-impfentscheidung.de/wp-content/themes/evo-child/css/font-awesome.css?ver=6.1' type='text/css' media='all' /><link rel='stylesheet' id='evolution-style-css' href='https://freie-impfentscheidung.de/wp-content/uploads/omgf/themes/evolution-framework/style.css?ver=6.1' type='text/css' media='all' /><link rel='stylesheet' id='evo-childtheme-css' href='https://freie-impfentscheidung.de/wp-content/themes/evo-child/style.css?ver=6.1' type='text/css' media='all' /><link rel='stylesheet' id='share-css-css' href='https://freie-impfentscheidung.de/wp-content/themes/evo-child/css/share.css?ver=6.1' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://freie-impfentscheidung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://freie-impfentscheidung.de/wp-json/wp/v2/posts/1387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-impfentscheidung.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-impfentscheidung.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://freie-impfentscheidung.de/?p=1387' /><link rel="alternate" type="application/json+oembed" href="https://freie-impfentscheidung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-impfentscheidung.de%2Ffinnland-verweigern-bivalenten-booster%2F" /><link rel="alternate" type="text/xml+oembed" href="https://freie-impfentscheidung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-impfentscheidung.de%2Ffinnland-verweigern-bivalenten-booster%2F&#038;format=xml" /> <style type="text/css" id="evolution-customizer-css">/* Colors */
				.entry-content a, .entry-summary a, .page-content a, .author-profile-description a, .comment-content a, .main-navigation .current_page_item > a, .main-navigation .current-menu-item > a, .article--grid:hover .article--grid__title a, .entry-title a:hover { color: #e88d08; }
        .pagination .current, .pagination a.page-numbers:hover { border-color: #e88d08; background-color: #e88d08; }
    
						.main-navigation a:hover, .entry-content a:hover, .entry-summary a:hover, .page-content a:hover, .author-profile-description a:hover, .comment-content a:hover { color: #000000; }
		  
                a.continue-reading, a.more-link { border-color: #e88d08;  color:  #e88d08}
        #commentform input[type="submit"]:hover { border-color: #e88d08 !important;  color:  #e88d08; }
        button, input[type="button"], input[type="reset"], input[type="submit"], a.continue-reading:hover, a.more-link:hover, .woocommerce a.button, .woocommerce button.button, .woocommerce input.button, #add_payment_method .wc-proceed-to-checkout a.checkout-button, .woocommerce-cart .wc-proceed-to-checkout a.checkout-button, .woocommerce-checkout .wc-proceed-to-checkout a.checkout-button, .woocommerce #review_form #respond .form-submit input, .woocommerce div.product form.cart .button, #place_order, .woocommerce-page #payment #place_order,#commentform input[type="submit"], .page-template-template-frontpage .bottom-menu ul li a { background: #e88d08; border-color: #e88d08; color: #fff; }
                
                
                button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, .woocommerce a.button:hover, .woocommerce button.button:hover, .woocommerce input.button:hover, #add_payment_method .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-cart .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-checkout .wc-proceed-to-checkout a.checkout-button:hover,.woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover, .woocommerce #review_form #respond .form-submit input:hover, .woocommerce div.product form.cart .button:hover,.woocommerce-cart .wc-proceed-to-checkout a.checkout-button:hover, .page-template-template-frontpage .bottom-menu ul li a:hover { background-color: #555555; color: #fff; }
        				/* Logo */
			.site-logo { 				 }
					        
                #page { padding: 0 20px; max-width: 1200px; background-color: #fff; margin-left: auto; margin-right: auto; }
                        body { background-color: #e8ccab; }</style><style type="text/css" media="screen">.evolution-social-icons ul li a, .evolution-social-icons ul li a:hover { background-color: #cccccc !important; -moz-border-radius: 3px; -webkit-border-radius: 3px; border-radius: 3px; color: #ffffff !important; font-size: 18px; padding: 9px; }  .evolution-social-icons ul li a:hover { background-color: #c03d0c !important; color: #ffffff !important; }</style><style type="text/css">.entry-content .bsf-rt-reading-time{
background: #eeeeee;

color: #333333;

font-size: 15px;

margin-top: 
		1px;

margin-right: 
		1px;

margin-bottom: 
		1px;

margin-left: 
		1px;

padding-top: 
		0.5em;

padding-right: 
		0.7em;

padding-bottom: 
		0.5em;

padding-left: 
		0.7em;

width: max-content;

display: block;

min-width: 100px;

}</style><style type="text/css" id="wp-custom-css">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</style></head><div id="reading-progress"> <span id="progress-bar" class="bar" style="width: 0%"></span></div><body class="post-template-default single single-post postid-1387 single-format-standard wp-embed-responsive parallax has-intro has-sidebar footer-3 has-avatars boxed" id="top"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a><header id="masthead" class="site-header  small-header scrollable skrollable skrollable-between"><div class="site-branding"><div class="evo-one-third"><div class="site-logo"><a href="https://freie-impfentscheidung.de/" rel="home"><img alt="Freie Impfentscheidung" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/07/plaedoyer-freie-impfentscheidung-logo.svg" /></a></div></div><div class="evo-two-third evo-column-last"><div class="clear"></div><nav id="site-navigation" class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation"> <button class="menu-toggle"><span class="menu-text">Menü</span></button><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-577"><a href="https://freie-impfentscheidung.de/">Startseite</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-231"><a href="https://freie-impfentscheidung.de/haftung-bei-impfschaeden/">Haftung bei Impfschäden</a></li><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-237"><a href="https://freie-impfentscheidung.de/zusatzstoffe-in-impfstoffen/">Zusatzstoffe</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://freie-impfentscheidung.de/impressum/">Impressum</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230"><a href="https://freie-impfentscheidung.de/datenschutzerklaerung/">Datenschutz</a></li></ul></div><form role="search" method="get" class="search-form" action="https://freie-impfentscheidung.de/"> <label> <span class="pre-input"><i class="fa fa-search" aria-hidden="true"></i></span> <input type="search" class="search-field plain buffer" placeholder="Suche..." value="" name="s" title="Suche..."> </label></form></nav></div></div></header><div id="header-image" class="header-image"><div class="post-thumbnail" style="background-image:url(https://freie-impfentscheidung.de/wp-content/uploads/2022/11/finland.jpg)"><div class="holder-content"><div class="over-txt"><p class="category"><i class="icon-folder-open"></i><a class="Impfstoffe"  href="https://freie-impfentscheidung.de/category/impfstoffe/">Impfstoffe</a></p><span class="entry-date" style="margin-left: 30px;"><i class="icon-calendar"></i> November 14, 2022</span><div class="lesezeit"><img class="reading-icon" src="https://freie-impfentscheidung.de/wp-content/themes/evo-child/img/book-reader-solid.svg" height="20" width="20" /> <span class="bsf-rt-reading-time"><span class="bsf-rt-display-label" prefix="Lesezeit: "></span> <span class="bsf-rt-display-time" reading_time="2"></span> <span class="bsf-rt-display-postfix" postfix="Min."></span></span></div><h1 class="entry-title">Finnische Gesundheitsbehörden verweigern Empfehlung für bivalenten „Booster“</h1><div class="widget fix evolution-social-icons"><ul class="alignleft"><li class="social-website"><a href="https://freie-impfentscheidung.de/newsletter/"  title="Newsletter abonnieren"><i class="sw icon-envelope" aria-hidden="true"></i> Newsletter abonnieren</a></li><li class="social-facebook"><a href="https://www.facebook.com/freie.impfentscheidung"  title="Facebook"><i class="sw icon-facebook" aria-hidden="true"></i> Auf Facebook folgen</a></li><li class="social-xing"><a href="http://www.xing.com/profile/Rene_Graeber2"  title="Xing"><i class="sw icon-xing" aria-hidden="true"></i> Auf Xing folgen</a></li></ul></div></div></div></div></div><div id="content-wrap"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="post-full post-full-summary"><article id="post-1387" class="post-1387 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona tag-finnland tag-impfung"><div class="entry-content"><div id="bsf_rt_marker"><p>Es gibt aufregende Nachrichten, so schreibt Igor Chudov, ein Mathematiker und Substack-Autor. Denn laut seinen Informationen<a href="#_edn1" name="_ednref1">[1]</a> weigern sich die finnischen Gesundheitsbehörden, die bivalenten „Booster“ für finnische Bürger im arbeitsfähigen Alter und Kinder<a href="#_edn2" name="_ednref2">[2]</a> zu empfehlen.</p><p>Angeblich gehen sie sogar noch einen Schritt weiter. Denn sie scheinen offen zuzugeben, dass die „Corona-Impfungen“ das Immunsystem beeinträchtigen.</p><p>Diese neue Erfindung, die sogenannten bivalenten „Booster“, sind eine Kombination aus zwei Gen-Injektionen, einmal mit RNA und Informationen zu den Spikes des ursprünglichen Wuhan-Virus und denen einer Omikron-Variante. Damit soll sichergestellt werden, dass alte und neue Varianten bei den Coronaviren über die Spritze abgedeckt werden.</p><p>Was es mit dieser „tollen Erfindung“ auf sich hat, das können Sie hier nachlesen:</p><ul><li><a href="https://freie-impfentscheidung.de/bivalenten-gen-injektionen/">Weiter auf der Leiter mit „bivalenten“ Gen-Injektionen</a></li></ul><p>Die Leiterin des finnischen „Nationalen Instituts für Gesundheit und Wohlfahrt (THL)“, Hanna Nohynek, lehnt diese vierte, „bivalente Impfung“ mit der Begründung ab, dass Leute, die bereits dreimal „geimpft“ wurden oder eine Infektion durchlaufen haben, einen guten Schutz gegen ernsthafte Erkrankung hätten.</p><p>Sie führt weiter aus, dass in Finnland das Hauptaugenmerk auf die Verhinderung von schweren Infektionsverläufen und Tod liege, nicht aber auf der Verhinderung von Infektionen. Inzwischen sei ja bekannt, dass die „Impfungen“ hier ziemlich versagt hätten.</p><p>Sie führt weiter aus, dass bei einem Bemühen, Infektionen zu verhindern, die Menschen mindestens jede vier Monate neu „geimpft“ werden müssten. Aber eine derartige Abfolge von „Impfungen“ würde nur das Immunsystem schwächen.</p><p>Sie bezieht sich auf eine griechische Studie, die gezeigt hatte, dass vollständig „Geimpfte“ im Gegensatz zu den „Ungeimpften“ nur acht Tage statt neun Tage krankheitsbedingt von der Arbeit fernblieben. Und der Zeitrahmen hier lag innerhalb der ersten vier Monate nach den Injektionen.</p><p>Oder mit anderen Worten: Ein Tag weniger krank innerhalb von vier Monaten ist keine Begründung für den Aufwand einer vierten Injektion, die zudem alle vier Monate als fünfte, sechste, etc. dann wiederholt werden müsste.</p><p>Danach die Anerkennung, dass der Elefant sich noch im Raum befindet:</p><p style="padding-left: 40px;"><em>„Der Schutz der derzeitigen mRNA-Impfstoffe vor Infektionen ist nur mäßig und von kurzer Dauer.“</em></p><h2>Mein Fazit</h2><p>Finnland macht einen Schritt in die richtige Richtung, allerdings drei Schritte/Spritzen zu spät. Denn, wenn die vierte Injektion nutzlos ist, warum sollten dann die ersten drei Injektionen wirksamer gewesen sein? Oder kann eine Studie aus Griechenland etwas über Fehltage bei der Arbeit und daraus folgernd etwas über die Wirksamkeit von Impfungen und Immunisierung aussagen? Denn Gründe, warum Leute nicht zur Arbeit kommen, sind nicht nur in Infektionen zu suchen.</p><p>Fazit vom Fazit: Finnland scheint sich immerhin teilweise an den Trend anzuschließen, den wir bereits in Dänemark und in Schweden haben sehen dürfen:</p><ul><li><a href="https://freie-impfentscheidung.de/schweden-beendet-impfungen-unter-18/">Schweden beendet „Corona-Impfungen“ für unter 18-Jährige</a></li><li><a href="https://freie-impfentscheidung.de/daenemark-beendet-corona-impfungen-fuer-unter-50-jaehrige/">Dänemark beendet „Corona-Impfungen“ für unter 50-Jährige</a></li></ul><p><strong>Übrigens: Wenn Sie solche Informationen interessieren, dann fordern Sie unbedingt meinen kostenlosen Praxis-Newsletter &#8220;Unabhängig. Natürlich. Klare Kante.&#8221; dazu an:</strong><br /> <script type="text/javascript" src="https://rene-graeber.de/view_webform_v2.js?u=v9&#038;webforms_id=pL1KE"></script></p><p>Quelle:</p><ul><li><a href="#_ednref1" name="_edn1">[1]</a><a href="https://web.archive.org/web/20221102174502/https:/igorchudov.substack.com/p/finland-refuses-to-recommend-bivalent" target="_blank" rel="noopener">     Finland REFUSES to Recommend Bivalent Boosters for Working-Age People</a></li></ul><p>Dieser Beitrag wurde am 14.11.2022 erstellt.</p></div></div><div class="category-tags"><div class="cat-links"><i class="icon-folder-open" aria-hidden="true"></i> Kategorie: <a rel="category tag" href="https://freie-impfentscheidung.de/category/impfstoffe/" class="category category-2">Impfstoffe</a></div><div class="tags-links"> Tags: <a href="https://freie-impfentscheidung.de/tag/corona/" rel="tag">Corona</a>, <a href="https://freie-impfentscheidung.de/tag/finnland/" rel="tag">Finnland</a>, <a href="https://freie-impfentscheidung.de/tag/impfung/" rel="tag">Impfung</a></div></div><div class="unterhalb-content"><h4>Bitte teilen Sie diesen Beitrag</h4><div class="swp_social_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width swp_one" data-position="none" data-float="left" data-float-mobile="bottom" data-count="0" data-floatcolor="#ffffff" id="kein-abstand"><div class="nc_tweetContainer swp_facebook" data-network="facebook"> <a class="facebook nc_tweet" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffreie-impfentscheidung.de%2Ffinnland-verweigern-bivalenten-booster%2F&t=Finnische%20Gesundheitsbeh%C3%B6rden%20verweigern%20Empfehlung%20f%C3%BCr%20bivalenten%20%E2%80%9EBooster%E2%80%9C" target="blank" rel="nofollow"> <span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-facebook-f"></i><span class="swp_share">Teilen</span></span></span></span> </a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"> <a class="twitter nc_tweet" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Finnische%20Gesundheitsbeh%C3%B6rden%20verweigern%20Empfehlung%20f%C3%BCr%20bivalenten%20%E2%80%9EBooster%E2%80%9C https%3A%2F%2Ffreie-impfentscheidung.de%2Ffinnland-verweigern-bivalenten-booster%2F" target="blank" rel="nofollow"><span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-twitter"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_xing" data-network="xing"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Ffreie-impfentscheidung.de%2Ffinnland-verweigern-bivalenten-booster%2F;title=Finnische%20Gesundheitsbeh%C3%B6rden%20verweigern%20Empfehlung%20f%C3%BCr%20bivalenten%20%E2%80%9EBooster%E2%80%9C;provider=Freie%20Impfentscheidung" target="blank" rel="nofollow" class="nc_tweet"  title="Bei XING empfehlen"><span class="swp_count swp_hide" style="transition: padding 0.1s linear;"><span class="iconFiller"><span class="spaceManWilly"><i class="sw icon-xing"></i><span class="swp_share">Teilen</span></span></span></span> </a></div></div></div><h4 class="heading"> <i class="icon-arrow-circle-right"></i> Das könnte Sie auch interessieren:</h4><ul class="related-posts group"><li class="related post-hover"><div class="post-722 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona tag-impfung tag-nebenwirkung tag-pfizer"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/verfallsdatum-nebenwirkungen-chargen-covid-impfung/" title="Verfallsdatum und Nebenwirkungen &#8211; eine Korrelation bei den „Covid-Impfungen“?"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/01/Impfung-side-effect-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" decoding="async" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/verfallsdatum-nebenwirkungen-chargen-covid-impfung/" rel="bookmark" title="Verfallsdatum und Nebenwirkungen &#8211; eine Korrelation bei den „Covid-Impfungen“?">Verfallsdatum und Nebenwirkungen &#8211; eine Korrelation bei den „Covid-Impfungen“?</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:40:05+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li><li class="related post-hover"><div class="post-1011 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-corona tag-grossbritanien tag-impfung"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/grossbritannien-9-von-10-corona-toten-sind-geimpfte/" title="Großbritannien: 9 von 10 „Corona-Toten“ sind Geimpfte"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2022/02/krank-im-bett-45388447-Katarzyna-Bialasiewicz-1600px-min-1024x474-1-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" decoding="async" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/grossbritannien-9-von-10-corona-toten-sind-geimpfte/" rel="bookmark" title="Großbritannien: 9 von 10 „Corona-Toten“ sind Geimpfte">Großbritannien: 9 von 10 „Corona-Toten“ sind Geimpfte</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:40:46+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li><li class="related post-hover"><div class="post-435 post type-post status-publish format-standard has-post-thumbnail hentry category-impfstoffe tag-gene tag-impfung tag-nebenwirkungen"><div class="post-thumbnail"> <a href="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/" title="Schauen Sie in die Datenbank VAERS! Ein Tsunami der genbasierten Impf-Nebenwirkungen"> <img width="482" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2020/06/freie-impfentscheidung-header-482x300.jpg" class="attachment-evolution-medium size-evolution-medium wp-post-image" alt="" decoding="async" loading="lazy" /> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/" rel="bookmark" title="Schauen Sie in die Datenbank VAERS! Ein Tsunami der genbasierten Impf-Nebenwirkungen">Schauen Sie in die Datenbank VAERS! Ein Tsunami der genbasierten Impf-Nebenwirkungen</a></h4><div class="post-meta related group"><p class="post-date"> <time class='entry-date published updated' itemprop='dateModified' datetime=2022-08-18T19:39:52+02:00>Aktualisiert am: 18. August 2022</time></p></div></div></div></li></ul><div class="clear"></div></article></div></main></div><div id="secondary" class="sidebar-area" role="complementary"><div class="normal-sidebar widget-area"><aside id="evolution_profile-2" class="widget widget_evolution_profile"><h4 class="widget-title">Wer schreibt hier?</h4><div class="profilewidget"><div class="profilewidget-profile"><img src="https://freie-impfentscheidung.de/wp-content/uploads/2021/09/rene-graeber-338px.png" alt="" /></div><div class="profilewidget-meta"><div class="profilewidget-name"><strong></strong></div></div><div class="profilewidget-text"><p>Freie Impfentscheidung. Dieser Name sagt eigentlich alles. Jeder Bürger sollte frei entscheiden dürfen, ob (und gegen was) er oder sie sich impfen lassen möchte. Jeder Impfstoff sollte einer klaren Kosten-Nutzen-Bilanz unterzogen werden. Diese Webseite ist weder für oder gegen Impfungen, wohl aber sehr kritisch. Bitte sehen Sie sich auch die "offiziellen" Empfehlungen an und entscheiden Sie dann selbst.</p></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><h4 class="widget-title">Buch: Die Impf-Epidemie</h4><a href="https://www.rene-graeber-buecher.de/die-impf-epidemie.html" rel="nofollow noopener" target="_blank"><img width="262" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie-262x300.jpg" class="image wp-image-227  attachment-medium size-medium" alt="Buch: Die Impf-Epidemie" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Buch: Die Impf-Epidemie" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie-262x300.jpg 262w, https://freie-impfentscheidung.de/wp-content/uploads/2021/03/impf-epidemie.jpg 297w" sizes="(max-width: 262px) 100vw, 262px" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><h4 class="widget-title">5 Wundermittel aus der Naturheilpraxis</h4><a href="https://www.vitalstoffmedizin.com/newsletter-5-vitalstoffe-rene-graeber/" rel="nofollow noopener" target="_blank"><img width="262" height="300" src="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB-262x300.jpg" class="image wp-image-228  attachment-medium size-medium" alt="Newsletter: 5 Wundermittel" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="5 Wundermittel aus der Naturheilpraxis" srcset="https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB-262x300.jpg 262w, https://freie-impfentscheidung.de/wp-content/uploads/2021/03/vitalstoffe-297x340-WEB.jpg 297w" sizes="(max-width: 262px) 100vw, 262px" /></a></aside></div></div></div></div></div><footer id="colophon" class="site-footer"><div id="supplementary" class="footer-widget-area" role="complementary"><div class="footer-widget-wrapper"><div class="footer-widget"><div class="footer-1 footer-widget widget-area"><aside id="block-2" class="widget widget_block"><h4> Wichtiges zu Covid-Impfstoffen</h4></aside><aside id="block-8" class="widget widget_block"><ul><li><a href="https://freie-impfentscheidung.de/horrormeldungen-zu-corona-impfungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/horrormeldungen-zu-corona-impfungen/">Horrormeldungen zu den Covid-Impfstoffen</a></li><li><a href="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/vaers-gentech-nebenwirkungen/">Covid-Impfstoffe: Schauen Sie in die Datenbank VAERS!</a></li><li><a href="https://freie-impfentscheidung.de/studie-corona-impfung-kinder/" data-type="URL" data-id="https://freie-impfentscheidung.de/studie-corona-impfung-kinder/">Corona-Impfungen für Kinder?</a></li><li><a href="https://freie-impfentscheidung.de/graphenoxid/" data-type="URL" data-id="https://freie-impfentscheidung.de/graphenoxid/">Graphenoxid im Impfstoff?</a></li><li><a href="https://freie-impfentscheidung.de/zellen-foeten-impfstoffe/" data-type="URL" data-id="https://freie-impfentscheidung.de/zellen-foeten-impfstoffe/">Sind Zellen abgetriebenes Föten in den Impfstoffen?</a></li><li><a href="https://freie-impfentscheidung.de/neuartige-dna-rna-impfungen/" data-type="URL" data-id="https://freie-impfentscheidung.de/neuartige-dna-rna-impfungen/">So wirken die neuartigen DNA / RNA Impfungen</a></li></ul></aside></div><div class="footer-2 footer-widget widget-area"><aside id="block-4" class="widget widget_block"><h4> WICHTIGE BEITRÄGE</h4></aside><aside id="block-5" class="widget widget_block"><ul><li><a href="https://freie-impfentscheidung.de/israel-40-fach-hoehere-sterblichkeit-fuer-geimpfte/">Israel – 40-fach höhere Sterblichkeit für „Geimpfte“?</a></li></ul></aside></div><div class="footer-3 footer-widget widget-area"><aside id="block-6" class="widget widget_block"><h4> Bücher von René Gräber</h4></aside><aside id="block-7" class="widget widget_block"><ul><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/biologische-entsaeuerung.html" data-type="URL" data-id="https://www.renegraeber.de/biologische-entsaeuerung.html" target="_blank">Krank durch Übersäuerung</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/heilung-der-gelenke.html" data-type="URL" data-id="https://www.renegraeber.de/heilung-der-gelenke.html" target="_blank">Heilung der Gelenke</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.renegraeber.de/herztherapie.html" data-type="URL" data-id="https://www.renegraeber.de/herztherapie.html" target="_blank">Die biologische Herztherapie</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.gesund-heilfasten.de/biologische-lebertherapie/" data-type="URL" data-id="https://www.gesund-heilfasten.de/biologische-lebertherapie/" target="_blank">Die biologische Lebertherapie</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.gesund-heilfasten.de/heilfasten-anleitung/" data-type="URL" data-id="https://www.gesund-heilfasten.de/heilfasten-anleitung/" target="_blank">Vitalität pur durch Heilfasten</a></li><li><a rel="noreferrer noopener nofollow" href="https://www.rene-graeber-buecher.de" data-type="URL" data-id="https://www.rene-graeber-buecher.de" target="_blank">weitere Bücher im Bücher Shop</a></li></ul></aside></div></div></div></div><div class="site-bottom"><div class="site-info"><div class="site-copyright"><span class="name">&copy; 2020 - 2022 
 Freie Impfentscheidung<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31"><a href="https://freie-impfentscheidung.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://freie-impfentscheidung.de/impressum/">Impressum</a></li></ul></div></div></div></div></footer><script>(function($) {    
$(document).ready(function(){

	// Der Button wird mit JavaScript erzeugt und vor dem Ende des body eingebunden.
	var back_to_top_button = ['<a href="#top" class="w-toplink back-to-top" aria-hidden="true" title="Zurück nach oben"><span></span></a>'].join("");
	$("body").append(back_to_top_button)

	// Der Button wird ausgeblendet
	$(".back-to-top").hide();

	// Funktion für das Scroll-Verhalten
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 100) { // Wenn 100 Pixel gescrolled wurde
				$('.back-to-top').fadeIn();
			} else {
				$('.back-to-top').fadeOut();
			}
		});

		$('.back-to-top').click(function () { // Klick auf den Button
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});

});
    })( jQuery );</script> <script defer src="https://freie-impfentscheidung.de/wp-content/cache/autoptimize/js/autoptimize_bbf47caa971def5650d8dac83360b306.js"></script></body></html>